<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<title>McAuliffe signs executive order temporarily halting permits, demonstrations at Richmond Lee Monument | WLNI-FM Lynchburg News and Information</title>
<script type="text/javascript" src="https://wlni.com/wp-content/themes/WFIR/script.js"></script>
<link rel="stylesheet" href="https://wlni.com/wp-content/themes/WFIR/style.css" type="text/css" media="screen" />
<!--[if IE 6]><link rel="stylesheet" href="https://wlni.com/wp-content/themes/WFIR/style.ie6.css" type="text/css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" href="https://wlni.com/wp-content/themes/WFIR/style.ie7.css" type="text/css" media="screen" /><![endif]-->
<link rel="alternate" type="application/rss+xml" title="WLNI-FM Lynchburg News and Information RSS Feed" href="https://wlni.com/feed" />
<link rel="alternate" type="application/atom+xml" title="WLNI-FM Lynchburg News and Information Atom Feed" href="https://wlni.com/feed/atom" /> 
<link rel="pingback" href="https://wlni.com/xmlrpc.php" />
<link rel="image_src" href="http://wlni.com/wp-content/uploads/2016/02/wlni-fb.jpg" / >

<!-- All in One SEO Pack 2.3.15.3 by Michael Torbert of Semper Fi Web Design[412,519] -->
<meta name="description"  content="(AP photo) From Governor McAuliffe&#039;s office: Governor Terry McAuliffe today issued Executive Order Number 67 temporarily halting issuance of permits and" />

<link rel="canonical" href="https://wlni.com/local-news/mcauliffe-signs-executive-order-temporarily-halting-permits-demonstrations-at-richmond-lee-monument" />
					
			<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-2467202-34', { 'cookieDomain': 'wlni.com' } );
			
			ga('send', 'pageview');
			</script>
                    <script type="text/javascript">
                        function recordOutboundLink(link, category, action) {
                            ga('send', 'event', category, action);
                            if (link.target == '_blank') return true;
                            setTimeout('document.location = "' + link.href + '"', 100);
                            return false;
                        }

                        /* use regular Javascript for this */
                        function getAttr(ele, attr) {
                            var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
                            if (!result) {
                                var attrs = ele.attributes;
                                var length = attrs.length;
                                for (var i = 0; i < length; i++)
                                    if (attr[i].nodeName === attr) result = attr[i].nodeValue;
                            }
                            return result;
                        }

                        function aiosp_addLoadEvent(func) {
                            var oldonload = window.onload;
                            if (typeof window.onload != 'function') {
                                window.onload = func;
                            } else {
                                window.onload = function () {
                                    if (oldonload) {
                                        oldonload();
                                    }
                                    func();
                                }
                            }
                        }

                        function aiosp_addEvent(element, evnt, funct) {
                            if (element.attachEvent)
                                return element.attachEvent('on' + evnt, funct);
                            else
                                return element.addEventListener(evnt, funct, false);
                        }

                        aiosp_addLoadEvent(function () {
                            var links = document.getElementsByTagName('a');
                            for (var x = 0; x < links.length; x++) {
                                if (typeof links[x] == 'undefined') continue;
                                aiosp_addEvent(links[x], 'onclick', function () {
                                    var mydomain = new RegExp(document.domain, 'i');
                                    href = getAttr(this, 'href');
                                    if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
                                        recordOutboundLink(this, 'Outbound Links', href);
                                    }
                                });
                            }
                        });
                    </script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wlni.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='https://wlni.com/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.8.6' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://wlni.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://wlni.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://wlni.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://wlni.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://wlni.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.19.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://wlni.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://wlni.com/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://wlni.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.17' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://wlni.com/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='https://wlni.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://wlni.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://wlni.com/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js?ver=1.8.6'></script>
<script type='text/javascript' src='https://wlni.com/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.8.6'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://wlni.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wlni.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wlni.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Charlottesville mayor wants General Assembly special session to take down Lee statue' href='https://wlni.com/local-news/charlottesville-mayor-wants-general-assembly-special-session-to-take-down-lee-statue' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://wlni.com/?p=21232' />
<link rel="alternate" type="application/json+oembed" href="https://wlni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwlni.com%2Flocal-news%2Fmcauliffe-signs-executive-order-temporarily-halting-permits-demonstrations-at-richmond-lee-monument" />
<link rel="alternate" type="text/xml+oembed" href="https://wlni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwlni.com%2Flocal-news%2Fmcauliffe-signs-executive-order-temporarily-halting-permits-demonstrations-at-richmond-lee-monument&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="https://wlni.com/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">.ssba img{ 	
width: 30px !important;
padding: 1px;
border:  0;
box-shadow: none !important;
float:right;
vertical-align: middle;
}

.ssba, .ssba a{
background: none;
font-size: 	20px;
}</style>
<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/
</style>
	
<!-- end miniAudioPlayer custom CSS -->
	
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><script type="text/javascript" src="https://wlni.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1503098050"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(178,23,23,.88);}</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="WLNI-FM Lynchburg News and Information"/>
  <meta property="og:title" content="McAuliffe signs executive order temporarily halting permits, demonstrations at Richmond Lee Monument"/>
  <meta property="og:url" content="https://wlni.com/local-news/mcauliffe-signs-executive-order-temporarily-halting-permits-demonstrations-at-richmond-lee-monument"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="From Governor McAuliffe&#039;s office: Governor Terry McAuliffe today issued Executive Order Number 67 temporarily halting issuance of permits and prohibiting demonstrations at the Lee Monument until new emergency regulations have been approved and implemented by the Virginia Department of General Servic"/>
  <meta property="og:image" content="https://wlni.com/wp-content/uploads/2017/08/WLNI-Facebook-Default.png"/>
  <meta property="article:published_time" content="2017-08-18T17:41:03+00:00"/>
  <meta property="article:modified_time" content="2017-08-18T17:45:28+00:00" />
  <meta property="og:updated_time" content="2017-08-18T17:45:28+00:00" />
  <meta property="article:section" content="Local News"/>
  <meta property="article:publisher" content="https://www.facebook.com/WLNIRadio/"/>
  <meta property="fb:app_id" content="443959659059848"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="McAuliffe signs executive order temporarily halting permits, demonstrations at Richmond Lee Monument"/>
  <meta itemprop="description" content="From Governor McAuliffe&#039;s office: Governor Terry McAuliffe today issued Executive Order Number 67 temporarily halting issuance of permits and prohibiting demonstrations at the Lee Monument until new emergency regulations have been approved and implemented by the Virginia Department of General Servic"/>
  <meta itemprop="image" content="https://wlni.com/wp-content/uploads/2017/08/WLNI-Facebook-Default.png"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="McAuliffe signs executive order temporarily halting permits, demonstrations at Richmond Lee Monument"/>
  <meta name="twitter:url" content="https://wlni.com/local-news/mcauliffe-signs-executive-order-temporarily-halting-permits-demonstrations-at-richmond-lee-monument"/>
  <meta name="twitter:description" content="From Governor McAuliffe&#039;s office: Governor Terry McAuliffe today issued Executive Order Number 67 temporarily halting issuance of permits and prohibiting demonstrations at the Lee Monument until new emergency regulations have been approved and implemented by the Virginia Department of General Servic"/>
  <meta name="twitter:image" content="https://wlni.com/wp-content/uploads/2017/08/WLNI-Facebook-Default.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@wlniradio"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

</head>
<body>

<!-- WLNI-FM 105.9 Container Tag; Do not remove or alter code in any way.  

Placement: Place on all site pages immediately after the opening <body> tag.  

Generated: 5/26/2016 -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GTC8T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GTC8T');</script>
<!-- End Google Tag Manager -->

<div id="art-page-background-simple-gradient">
    <div id="art-page-background-gradient"></div>
</div>
<div id="art-page-background-glare">
    <div id="art-page-background-glare-image"></div>
</div>
<div id="art-main">
<div class="art-sheet">
    <div class="art-sheet-tl"></div>
    <div class="art-sheet-tr"></div>
    <div class="art-sheet-bl"></div>
    <div class="art-sheet-br"></div>
    <div class="art-sheet-tc"></div>
    <div class="art-sheet-bc"></div>
    <div class="art-sheet-cl"></div>
    <div class="art-sheet-cr"></div>
    <div class="art-sheet-cc"></div>
    <div class="art-sheet-body">
<div class="art-header">
    <div class="art-header-jpeg">
<img src="https://wlni.com/wp-content/header-images/Header1.png" alt="" />
    </div>
</div>

<div class="adspace">
<div align="center">
	<table border="0" cellpadding="0" style="border-collapse: collapse">
		<tr>
			<td width="234">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="43" data-revive-target="_blank" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="e8ef0cca29cbd60663fb7c18c6198af7"></ins>
<script async src="//ad-server.melwheelerinc.com/www/delivery/asyncjs.php"></script>
			</td>
			<td width="32"></td>
			<td width="234">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="43" data-revive-target="_blank" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="e8ef0cca29cbd60663fb7c18c6198af7"></ins>
<script async src="//ad-server.melwheelerinc.com/www/delivery/asyncjs.php"></script>
			</td>
			<td width="32"></td>
			<td width="468">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="39" data-revive-target="_blank" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="e8ef0cca29cbd60663fb7c18c6198af7"></ins>
<script async src="//ad-server.melwheelerinc.com/www/delivery/asyncjs.php"></script>
			</td>
		</tr>
	</table>
	</div>
</div>

<div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
	<ul class="art-menu">
		<li><a href="https://wlni.com"><span class="l"></span><span class="r"></span><span class="t">Home</span></a></li><li class="page_item page-item-4992"><a href="https://wlni.com/ask-the-expert-2"><span class="l"></span><span class="r"></span><span class="t">Ask the Expert</span></a></li>
<li class="page_item page-item-11915"><a href="/category/janets-five-and-dine"><span class="l"></span><span class="r"></span><span class="t">Janet&#8217;s Five and Dine</span></a></li>
<li class="page_item page-item-16572"><a href="https://wlni.com/meet-the-wlni-news-team"><span class="l"></span><span class="r"></span><span class="t">Meet the WLNI Team</span></a></li>
<li class="page_item page-item-11 page_item_has_children"><a href="#"><span class="l"></span><span class="r"></span><span class="t">Local Information</span></a>
<ul class='children'>
	<li class="page_item page-item-13"><a href="https://wlni.com/local-information/closings-and-delays">Closings and Delays</a></li>
	<li class="page_item page-item-15"><a href="http://www.511virginia.org/#new_tab" target="_blank">Virginia 511 Traffic Information</a></li>
</ul>
</li>
<li class="page_item page-item-17"><a href="https://wlni.com/program-schedule"><span class="l"></span><span class="r"></span><span class="t">Program Schedule</span></a></li>
<li class="page_item page-item-17533 page_item_has_children"><a href="#"><span class="l"></span><span class="r"></span><span class="t">More</span></a>
<ul class='children'>
	<li class="page_item page-item-23"><a href="https://wlni.com/more/sports">Sports</a></li>
	<li class="page_item page-item-25"><a href="https://wlni.com/more/weather">Weather</a></li>
	<li class="page_item page-item-27 page_item_has_children"><a href="#">About/Contact WLNI</a>
	<ul class='children'>
		<li class="page_item page-item-63"><a href="https://wlni.com/more/aboutcontact-wlni/contact-wlni">Contact WLNI</a></li>
		<li class="page_item page-item-1901"><a href="https://wlni.com/more/aboutcontact-wlni/basic-contest-rules">Basic Contest Rules</a></li>
	</ul>
</li>
</ul>
</li>
	</ul>
</div><div class="art-content-layout">
    <div class="art-content-layout-row">
<div class="art-layout-cell art-content">


<div class="art-post">
    <div class="art-post-body">
<div class="art-post-inner art-article">
<h2 class="art-postheader">
<a href="https://wlni.com/local-news/mcauliffe-signs-executive-order-temporarily-halting-permits-demonstrations-at-richmond-lee-monument" rel="bookmark" title="Permanent Link to McAuliffe signs executive order temporarily halting permits, demonstrations at Richmond Lee Monument">
McAuliffe signs executive order temporarily halting permits, demonstrations at Richmond Lee Monument</a>
</h2>
<div class="art-postmetadataheader">
<div class="art-postheadericons art-metadata-icons">
August 18th, 2017 | Written by: <a href="https://wlni.com/author/web-staff" title="Posts by Web Staff" rel="author">Web Staff</a>
</div>

</div>
<div class="art-postcontent">
    <!-- article-content -->

          <div id="attachment_21233" style="width: 135px" class="wp-caption alignleft"><img class="wp-image-21233" src="https://wlni.com/wp-content/uploads/2017/08/Lee-Monument-Richmond-150x150.jpg" alt="" width="125" height="125" /><p class="wp-caption-text">(AP photo)</p></div>
<p><em>From Governor McAuliffe&#8217;s office: </em>Governor Terry McAuliffe today issued Executive Order Number 67 temporarily halting issuance of permits and prohibiting demonstrations at the Lee Monument until new emergency regulations have been approved and implemented by the Virginia Department of General Services.</p>
<p>Governor McAuliffe determined that following the events of the Unite the Right rally on August 12<sup>th</sup> in Charlottesville, and subsequent deaths of three individuals, to develop a comprehensive set of fair and consistent rules to both protect first amendment rights and prevent threats to public safety. The Governor believes that this suspension is necessary to give state and local officials breathing room to make thoughtful and informed decisions on managing the new reality of the potential for civil unrest.</p>
<p>“In spite of weeks of preparation, the city of Charlottesville was the target of an act of domestic terrorism that cost one woman her life, and had a helicopter accident lead to the deaths of two state troopers,” said Governor McAuliffe. “In the aftermath of this tragedy, several groups have requested permits to hold similar-styled events at the Lee Monument in Richmond. State and local officials need to get ahead of this problem, so that we have the proper legal protections in place to allow for peaceful demonstrations, but without putting citizens and property at risk. Let me be clear, this executive order has nothing to do with infringing upon first amendment rights. This is a temporary suspension, issued with the singular purpose of creating failsafe regulations to preserve the health and well-being of our citizens and ensuring that nothing like what occurred in Charlottesville happens again.”</p>
<p><span id="more-21232"></span></p>
<p>Governor McAuliffe will issue a related executive order convening a task force, headed by Secretary of Public Safety and Homeland Security Brian Moran to study the safety concerns that arose from the events of August 12<sup>th</sup>. The Department of General Services will craft their new emergency regulations based on the recommendations of this new task force, which will be issued within three months.</p>
<p>The Lee Monument presents unique challenges to large-scale demonstrations because it is located on a major thoroughfare in a residential neighborhood in downtown Richmond, and current rules date back decades.  Current standards, for instance, permit demonstrations containing as many as 5,000 people. In addition, the permits allow for assemblies to gather from sunrise until 11:00 P.M. As a result, these conditions provide for not only major public safety concerns, but present serious threats to both traffic and private property.</p>
<p><strong>EXECUTIVE ORDER TEMPORARILY SUSPENDING PERMIT-REQUIRING USES OF THE LEE MONUMENT IN RICHMOND, VIRGINIA AND DIRECTING REVIEW OF PERMITTING REGULATIONS</strong></p>
<p><strong><u>Importance of the Initiative</u></strong></p>
<p>Virginia is the birthplace of liberty in the United States, and the Commonwealth has had an historic commitment to freedom of speech, freedom of religion, freedom of the press, freedom of assembly, and freedom of thought are among our most cherished values.  Recent events have also demonstrated that activities surrounding Confederate monuments within the Commonwealth raise substantial public safety concerns.  Among these are the statue of Robert E. Lee on horseback, and the surrounding grounds, located within a traffic circle on Monument Avenue in the City of Richmond, Virginia (the “Lee Monument”).</p>
<p>On August 12, 2017, I declared a State of Emergency based on a state of civil unrest in Charlottesville, Virginia, caused by violence that erupted over a demonstration organized by the Unite the Right organization, which included a number of affiliated white supremacist and Neo-Nazi hate groups.  I was compelled to order the Virginia National Guard to active service for the purposes of controlling civil unrest, an action that has not been taken in decades.  The stated purpose for the Unite the Right demonstration was to protest the City of Charlottesville’s decision to remove a statue of Robert E. Lee from one of its city parks.</p>
<p>The violence in Charlottesville, Virginia was broadcast around the world, and the protests and counter-protests ended in tragedy.  Demonstrators descending on the rally became engaged in violent conflict, leading to a declaration by city officials that the rally had become an unlawful assembly.  Later, a man using his car as a weapon plowed into a group of counter-protestors, injuring 19 people and killing a young woman, Heather Heyer.  The chaos of the day required extraordinary sacrifices from law enforcement, including the crash of a Virginia State Police helicopter that killed Lieutenant H. Jay Cullen and Trooper-Pilot Berke M.M. Bates, who were surveilling the scene from the air.</p>
<p>Subsequent protests have threatened not only violence against citizens, but also violence against the monuments themselves.  In the days since the tragedy in Charlottesville, law enforcement in Richmond, Virginia have responded to demonstrations around the Lee Monument, including situations that involved heavily-armed protestors that disturbed the peace near the monument.  In Durham, North Carolina, a recent video showed protestors tearing down a statue of a Confederate soldier, resulting in felony charges against those involved.</p>
<p>Reviewing the events in Charlottesville to determine what steps can and should be taken to prevent any such violence from occurring again is critically necessary for public safety and demands a full review of permitting processes and other relevant regulations.  There are already, and it is anticipated that there will be more, permit requests for demonstrations at the Lee Monument as the public debate over Confederate monuments continues, leaving grave risks for future civil unrest.  Until a full review process has been concluded, it is a threat to public safety to allow permit-requiring activity to occur in the absence of such sensible regulations that should be implemented to govern all expressive activity at the Lee Monument, no matter its content.</p>
<p>Additionally, regulations governing the use of the Lee Monument were last reviewed some time ago.  A critical review of these regulations is long overdue.</p>
<p>Unlike a city park, the Lee Monument serves a limited purpose and has not historically been an open forum for expressive activity.  It sits in a traffic rotary, in a major thoroughfare through the City of Richmond, in the middle of one of the most scenic and historic residential areas in the United States.  Current standards contemplate up to 5,000 people gathering at the Lee Monument.  Given the size of the Lee Monument, the fact that traffic continually passes around it, and that there is no pedestrian crosswalk for access, I have concluded that permitting any large group would create a safety hazard in the current circumstances.  Current policies also allow for permits to be issued from sunrise to 11:00 pm, which also could, given the Lee Monument’s proximity to private residences, interfere with the quiet enjoyment of those properties.  Moreover, the Lee Monument is a State-property island in an area otherwise regulated by the City of Richmond, yet there is no formal requirement for coordinating approval through the City of Richmond’s permitting process.  This regulatory gap, which has heretofore been handled informally, must be addressed.</p>
<p>It is also clear that adequate alternative venues exist to accommodate any expressive activities that citizens may desire to conduct, should the Lee Monument be temporarily closed for permit-requiring activity.</p>
<p><strong><u>Executive Action</u></strong></p>
<p>Accordingly, by the power vested in me as the Chief Executive by Article V of the Constitution of Virginia and the laws of the Commonwealth, I hereby order the following:</p>
<p>No demonstrations shall be authorized at the Lee Monument in the absence of a permit issued by the Department of General Services.  The term “demonstrations” includes demonstrations, processions, picketing, speechmaking, marching, vigils, and all other like forms of conduct, that involve the communication or expression of views or grievances, engaged in by one or more persons, the conduct of which is reasonably likely to draw a crowd or onlookers.  This term includes the display of flags, banners, or other demonstratives designed to communicate a message.</p>
<p>No permits for demonstrations shall be issued for activities at the Lee Monument pending adoption of regulations by the Department of General Services to govern such activities.</p>
<p>Under separate Order, I will convene a task force, led by the Secretary of Public Safety and Homeland Security, to evaluate the public safety issues arising from the events of August 12, 2017, including regulatory best practices related to the Lee Monument.</p>
<p>The Department of General Services is directed to promulgate emergency regulations by November 18, 2017 to govern any public use of the Lee Monument based upon the recommendations from this task force.</p>
<p><strong><u>Effective Date of the Executive Order</u></strong></p>
<p>This Executive Order shall become effective upon its signing and shall remain in full force and effect until such emergency regulations are promulgated by the Department of General Services by November 18, 2017.</p>
<p>Given under my hand and under the Seal of the Commonwealth of Virginia this 18th Day of August, 2017.</p>
<p>&nbsp;</p>
                  
    <!-- /article-content -->
</div>
<div class="cleared"></div>
<div class="art-postmetadatafooter">
<div class="art-postfootericons art-metadata-icons">

</div>

</div>

</div>

		<div class="cleared"></div>
    </div>
</div>



</div>
<div class="art-layout-cell art-sidebar1">      
<div id="advanced_text-7" class="widget advanced_text"><div class="art-block">
    <div class="art-block-tl"></div>
    <div class="art-block-tr"></div>
    <div class="art-block-bl"></div>
    <div class="art-block-br"></div>
    <div class="art-block-tc"></div>
    <div class="art-block-bc"></div>
    <div class="art-block-cl"></div>
    <div class="art-block-cr"></div>
    <div class="art-block-cc"></div>
    <div class="art-block-body">
<div class="art-blockcontent">
    <div class="art-blockcontent-body">
<!-- block-content -->
<div class='AdvancedText'><center><a href="http://v6.player.abacast.net/2216" target="_blank"><img src="https://wlni.com/wp-content/uploads/2015/02/Listen-Live.png"></a>
<br><br>
<a href="https://itunes.apple.com/us/app/wlni-105.9fm-lynchburg/id1172515183?mt=8" target="_blank"><img src="https://wfirnews.com/wp-content/uploads/2016/11/ios-btn.png"></a>
<br><br>
<a href="https://play.google.com/store/apps/details?id=com.app.p8257EI" target="_blank"><img src="https://wfirnews.com/wp-content/uploads/2016/11/google-btn.png"></a>
<br><br>
<a href="http://tunein.com/radio/WLNI-1059-s30717/" target="_blank"><img src="https://wlni.com/wp-content/uploads/2015/02/TuneIn.png"></a><br><br>
<a href="http://nextradioapp.com/"><img src="https://wlni.com/wp-content/uploads/2017/05/nextradio2.jpg"></a>
</center>
</div>
<!-- /block-content -->

		<div class="cleared"></div>
    </div>
</div>

		<div class="cleared"></div>
    </div>
</div>
</div>
<div id="advanced_text-4" class="widget advanced_text"><div class="art-block">
    <div class="art-block-tl"></div>
    <div class="art-block-tr"></div>
    <div class="art-block-bl"></div>
    <div class="art-block-br"></div>
    <div class="art-block-tc"></div>
    <div class="art-block-bc"></div>
    <div class="art-block-cl"></div>
    <div class="art-block-cr"></div>
    <div class="art-block-cc"></div>
    <div class="art-block-body">
<div class="art-blockcontent">
    <div class="art-blockcontent-body">
<!-- block-content -->
<div class='AdvancedText'><a href="https://wlni.com/aboutcontact-wlni/contact-wlni"><img src="https://wfirnews.com/wp-content/uploads/2015/03/see-news-wfir.jpg"></a></center></div>
<!-- /block-content -->

		<div class="cleared"></div>
    </div>
</div>

		<div class="cleared"></div>
    </div>
</div>
</div>
<div id="advanced_text-8" class="widget advanced_text"><div class="art-block">
    <div class="art-block-tl"></div>
    <div class="art-block-tr"></div>
    <div class="art-block-bl"></div>
    <div class="art-block-br"></div>
    <div class="art-block-tc"></div>
    <div class="art-block-bc"></div>
    <div class="art-block-cl"></div>
    <div class="art-block-cr"></div>
    <div class="art-block-cc"></div>
    <div class="art-block-body">
<div class='AdvancedText'><div class="art-blockheader">
    <div class="l"></div>
    <div class="r"></div>
     <div class="t">Janet&#039;s Five &amp; Dine</div>
</div>
<div class="art-blockcontent">
    <div class="art-blockcontent-body">
<!-- block-content -->
<center><a href="https://wlni.com/janets-five-and-dine/"><img src="https://wlni.com/wp-content/uploads/2016/09/fivedine.jpg"></a></center></div>
<!-- /block-content -->

		<div class="cleared"></div>
    </div>
</div>

		<div class="cleared"></div>
    </div>
</div>
</div>
<div id="nav_menu-2" class="widget widget_nav_menu"><div class="art-block">
    <div class="art-block-tl"></div>
    <div class="art-block-tr"></div>
    <div class="art-block-bl"></div>
    <div class="art-block-br"></div>
    <div class="art-block-tc"></div>
    <div class="art-block-bc"></div>
    <div class="art-block-cl"></div>
    <div class="art-block-cr"></div>
    <div class="art-block-cc"></div>
    <div class="art-block-body">
<div class="art-blockcontent">
    <div class="art-blockcontent-body">
<!-- block-content -->
<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-583"><a href="/">Home</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://wlni.com/category/central-virginia-happenings">Central Virginia Happenings</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://wlni.com/more/weather">Weather</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://wlni.com/more/sports">Sports</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://wlni.com/local-information/closings-and-delays">Closings and Delays</a></li>
</ul></div>
<!-- /block-content -->

		<div class="cleared"></div>
    </div>
</div>

		<div class="cleared"></div>
    </div>
</div>
</div><div id="kb-advanced-rss-2" class="widget widget_kbrss"><div class="art-block">
    <div class="art-block-tl"></div>
    <div class="art-block-tr"></div>
    <div class="art-block-bl"></div>
    <div class="art-block-br"></div>
    <div class="art-block-tc"></div>
    <div class="art-block-bc"></div>
    <div class="art-block-cl"></div>
    <div class="art-block-cr"></div>
    <div class="art-block-cc"></div>
    <div class="art-block-body">
<div class="art-blockheader">
    <div class="l"></div>
    <div class="r"></div>
     <div class="t"><a class="kbrsswidget" href="http://feeds.foxnews.com/foxnews/latest" title="Syndicate this content"><img width="14" height="14" src="/wp-content/themes/WFIR/images/foxrss.png" alt="RSS" style="background:orange;color:white;" /></a> The latest FOX News headlines</div>
</div>
<div class="art-blockcontent">
    <div class="art-blockcontent-body">
<!-- block-content -->
<p><a class='kbrsswidget' href='http://www.foxnews.com/world/2017/08/18/hero-spanish-cop-killed-4-cambrils-terror-attack-suspects-official-says.html' title='' target="_blank">COP HAILED AS HERO  Spanish officer kills 4 suspects in 2nd attack</a></p><p><a class='kbrsswidget' href='http://www.foxnews.com/politics/2017/08/18/missouri-governor-calls-for-expulsion-dem-senator-who-urged-trump-assassination.html' title='' target="_blank">KICK HER OUT? Lawmaker who wanted Trump dead faces backlash</a></p><p><a class='kbrsswidget' href='http://www.foxnews.com/us/2017/08/18/fears-for-missing-girl-14-who-may-have-run-off-with-her-school-janitor.html' title='' target="_blank">FRANTIC SEARCH Fears for girl, 14, who may have run off with janitor</a></p><p><a class='kbrsswidget' href='http://www.foxnews.com/politics/2017/08/18/steve-bannon-im-leaving-white-house-and-going-to-war.html' title='' target="_blank">&#039;GOING TO WAR&#039; FOR TRUMP Bannon reveals he&#039;s gearing up to fight the media, DC enemies and more</a></p><p><a class='kbrsswidget' href='http://www.foxnews.com/entertainment/2017/08/18/natalee-holloways-father-says-if-found-human-remains-are-hers-then-thats-end-for-me.html' title='' target="_blank">A FATHER&#039;S GRIEF  Natalee Holloway&#039;s dad in shock about new discovery</a></p>
<!-- /block-content -->

		<div class="cleared"></div>
    </div>
</div>

		<div class="cleared"></div>
    </div>
</div>
</div></div>
    </div>
</div>
<div class="cleared"></div>

<!-- DO NOT MODIFY THIS FILE CAN DAMAGE TEMPLATE ADD ADDITIONAL FOOTER TEXT IN APPEARANCE FOOTER -->
<div class="art-footer">
    <div class="art-footer-inner">
        <a href="https://wlni.com/feed" class="art-rss-tag-icon" title="RSS"></a>
        <div class="art-footer-text">
<p>
<a href='/aboutcontact-wlni/contact-wlni'>Contact Us</a> | <a href='http://melwheelerinc.com/eeo' target=_blank>EEO</a> | <a href='http://melwheelerinc.com/jobs' target=_blank>Employment Opportunities</a> | <a href='http://melwheelerinc.com/internships-and-scholarships' target=_blank>Internships and Scholarships</a> | <a href='http://melwheelerinc.com/privacy-policy' target=_blank>Privacy Policy</a><br />Copyright &copy 2016 WLNI Lynchburg 105.9FM. All Rights Reserved.
<br>Original Template Designed with Artisteer. Updated and Customized by Tony Broom<br>

</p>
</div>
    </div>
    <div class="art-footer-background">
    </div>
</div>

		<div class="cleared">Test</div>
    </div>
</div>
<div class="cleared"></div>

</div>

<!-- 60 queries. 0.442 seconds. -->
<div><!-- Powered by WPtouch: 4.3.18 --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/wlni.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://wlni.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://wlni.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/wlni.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wlni.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://wlni.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://wlni.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	var miniAudioPlayer_replaceDefault = true;
	var miniAudioPlayer_excluded = "map_excluded";
	var miniAudioPlayer_replaceDefault_show_title = false;

	var miniAudioPlayer_defaults = {
				inLine:true,
                width:"10",
				skin:"black",
				animate:true,
				volume:.6,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage:"https://wlni.com/wp-content/plugins/wp-miniaudioplayer/map_download.php",
				swfPath:"https://wlni.com/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    if(true)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
      if(true){
         setTimeout(function(){replaceDefault();},0);
      }
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	</div>

</body>
</html>
