<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<title>Cline: replenishing 9/11 victim fund shows America won&#039;t forget | WLNI-FM Lynchburg News and Information</title>
<script type="text/javascript" src="https://wlni.com/wp-content/themes/WFIR/script.js"></script>
<link rel="stylesheet" href="https://wlni.com/wp-content/themes/WFIR/style.css" type="text/css" media="screen" />
<!--[if IE 6]><link rel="stylesheet" href="https://wlni.com/wp-content/themes/WFIR/style.ie6.css" type="text/css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" href="https://wlni.com/wp-content/themes/WFIR/style.ie7.css" type="text/css" media="screen" /><![endif]-->
<link rel="alternate" type="application/rss+xml" title="WLNI-FM Lynchburg News and Information RSS Feed" href="https://wlni.com/feed" />
<link rel="alternate" type="application/atom+xml" title="WLNI-FM Lynchburg News and Information Atom Feed" href="https://wlni.com/feed/atom" /> 
<link rel="pingback" href="https://wlni.com/xmlrpc.php" />
<link rel="image_src" href="http://wlni.com/wp-content/uploads/2016/02/wlni-fb.jpg" / >
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- All in One SEO Pack 3.1 by Michael Torbert of Semper Fi Web Design[412,488] -->
<meta name="description"  content="A Congressman from our area says replenishing a fund supporting victims of 9/11 renews the nations commitment to never forget. Ben Cline was working as Chief of" />

<link rel="canonical" href="https://wlni.com/news/cline-replenishing-9-11-victim-fund-shows-america-wont-forget" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-2467202-34', { 'cookieDomain': 'wlni.com' } );
				// Plugins
				ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<script async src="https://wlni.com/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script>
					<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wlni.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='https://wlni.com/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.8.10' type='text/css' media='screen' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://wlni.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://wlni.com/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://wlni.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://wlni.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://wlni.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://wlni.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://wlni.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://wlni.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://wlni.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://wlni.com/wp-includes/css/dashicons.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://wlni.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://wlni.com/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='https://wlni.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://wlni.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://wlni.com/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js?ver=1.8.10'></script>
<script type='text/javascript' src='https://wlni.com/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.8.10'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://wlni.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wlni.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wlni.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Northam administration takes gun law initiative on the road' href='https://wlni.com/news/northam-administration-takes-gun-law-initiative-on-the-road' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://wlni.com/?p=32041' />
<link rel="alternate" type="application/json+oembed" href="https://wlni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwlni.com%2Fnews%2Fcline-replenishing-9-11-victim-fund-shows-america-wont-forget" />
<link rel="alternate" type="text/xml+oembed" href="https://wlni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwlni.com%2Fnews%2Fcline-replenishing-9-11-victim-fund-shows-america-wont-forget&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="https://wlni.com/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->

<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/
</style>
	
<!-- end miniAudioPlayer custom CSS -->
	
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(178,23,23,.88);}</style>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="WLNI-FM Lynchburg News and Information"/>
  <meta property="og:title" content="Cline: replenishing 9/11 victim fund shows America won&#039;t forget"/>
  <meta property="og:url" content="https://wlni.com/news/cline-replenishing-9-11-victim-fund-shows-america-wont-forget"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="A Congressman from our area says replenishing a fund supporting victims  of 9/11 renews the nations commitment to never forget. Ben Cline was working as Chief of Staff for Bob Goodlatte at the time. WLNI&#039;s Clark Palmer has more.6-13 Cline 911 Funding WLNI Wrap-WEB"/>
  <meta property="og:image" content="https://wlni.com/wp-content/uploads/2019/01/Congressman-Ben-Cline.png"/>
  <meta property="og:image:url" content="https://wlni.com/wp-content/uploads/2019/01/Congressman-Ben-Cline.png"/>
  <meta property="og:image:secure_url" content="https://wlni.com/wp-content/uploads/2019/01/Congressman-Ben-Cline.png"/>
  <meta property="article:published_time" content="2019-06-13T18:00:01-04:00"/>
  <meta property="article:modified_time" content="2019-06-13T08:49:39-04:00" />
  <meta property="og:updated_time" content="2019-06-13T08:49:39-04:00" />
  <meta property="article:section" content="News"/>
  <meta property="article:section" content="State and National Government"/>
  <meta property="article:publisher" content="https://www.facebook.com/WLNIRadio/"/>
  <meta property="fb:app_id" content="443959659059848"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Cline: replenishing 9/11 victim fund shows America won&#039;t forget"/>
  <meta itemprop="headline" content="Cline: replenishing 9/11 victim fund shows America won&#039;t forget"/>
  <meta itemprop="description" content="A Congressman from our area says replenishing a fund supporting victims  of 9/11 renews the nations commitment to never forget. Ben Cline was working as Chief of Staff for Bob Goodlatte at the time. WLNI&#039;s Clark Palmer has more.6-13 Cline 911 Funding WLNI Wrap-WEB"/>
  <meta itemprop="image" content="https://wlni.com/wp-content/uploads/2019/01/Congressman-Ben-Cline.png"/>
  <meta itemprop="datePublished" content="2019-06-13"/>
  <meta itemprop="dateModified" content="2019-06-13T08:49:39-04:00" />
  <meta itemprop="author" content="Clark Palmer"/>
  <!--<meta itemprop="publisher" content="WLNI-FM Lynchburg News and Information"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Cline: replenishing 9/11 victim fund shows America won&#039;t forget"/>
  <meta name="twitter:url" content="https://wlni.com/news/cline-replenishing-9-11-victim-fund-shows-america-wont-forget"/>
  <meta name="twitter:description" content="A Congressman from our area says replenishing a fund supporting victims  of 9/11 renews the nations commitment to never forget. Ben Cline was working as Chief of Staff for Bob Goodlatte at the time. WLNI&#039;s Clark Palmer has more.6-13 Cline 911 Funding WLNI Wrap-WEB"/>
  <meta name="twitter:image" content="https://wlni.com/wp-content/uploads/2019/01/Congressman-Ben-Cline.png"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:site" content="@wlniradio"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
</head>
<body>

<!-- WLNI-FM 105.9 Container Tag; Do not remove or alter code in any way.  

Placement: Place on all site pages immediately after the opening <body> tag.  

Generated: 5/26/2016 -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GTC8T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GTC8T');</script>
<!-- End Google Tag Manager -->

<div id="art-page-background-simple-gradient">
    <div id="art-page-background-gradient"></div>
</div>
<div id="art-page-background-glare">
    <div id="art-page-background-glare-image"></div>
</div>
<div id="art-main">
<div class="art-sheet">
    <div class="art-sheet-tl"></div>
    <div class="art-sheet-tr"></div>
    <div class="art-sheet-bl"></div>
    <div class="art-sheet-br"></div>
    <div class="art-sheet-tc"></div>
    <div class="art-sheet-bc"></div>
    <div class="art-sheet-cl"></div>
    <div class="art-sheet-cr"></div>
    <div class="art-sheet-cc"></div>
    <div class="art-sheet-body">
<div class="art-header">
    <div class="art-header-jpeg">
<img src="https://wlni.com/wp-content/header-images/Header3.png" alt="" />
    </div>
</div>

<div class="adspace">
<div align="center">
	<table border="0" cellpadding="0" style="border-collapse: collapse">
		<tr>
			<td width="234">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="43" data-revive-target="_blank" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="e8ef0cca29cbd60663fb7c18c6198af7"></ins>
<script async src="//ad-server.melwheelerinc.com/www/delivery/asyncjs.php"></script>
			</td>
			<td width="32"></td>
			<td width="234">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="43" data-revive-target="_blank" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="e8ef0cca29cbd60663fb7c18c6198af7"></ins>
<script async src="//ad-server.melwheelerinc.com/www/delivery/asyncjs.php"></script>
			</td>
			<td width="32"></td>
			<td width="468">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="39" data-revive-target="_blank" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="e8ef0cca29cbd60663fb7c18c6198af7"></ins>
<script async src="//ad-server.melwheelerinc.com/www/delivery/asyncjs.php"></script>
			</td>
		</tr>
	</table>
	</div>
</div>

<div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
	<ul class="art-menu">
		<li><a href="https://wlni.com"><span class="l"></span><span class="r"></span><span class="t">Home</span></a></li><li class="page_item page-item-16572"><a href="https://wlni.com/meet-the-wlni-news-team"><span class="l"></span><span class="r"></span><span class="t">Meet the WLNI Team</span></a></li>
<li class="page_item page-item-21447"><a href="https://wlni.com/sports-on-wlni"><span class="l"></span><span class="r"></span><span class="t">Sports on WLNI</span></a></li>
<li class="page_item page-item-11 page_item_has_children"><a href="#"><span class="l"></span><span class="r"></span><span class="t">Local Information</span></a>
<ul class='children'>
	<li class="page_item page-item-13"><a href="https://wlni.com/local-information/closings-and-delays">Closings and Delays</a></li>
	<li class="page_item page-item-15"><a href="http://www.511virginia.org/#new_tab">Virginia 511 Traffic Information</a></li>
</ul>
</li>
<li class="page_item page-item-17"><a href="https://wlni.com/program-schedule"><span class="l"></span><span class="r"></span><span class="t">Program Schedule</span></a></li>
<li class="page_item page-item-17533 page_item_has_children"><a href="#"><span class="l"></span><span class="r"></span><span class="t">More</span></a>
<ul class='children'>
	<li class="page_item page-item-63"><a href="https://wlni.com/more/contact-wlni">Contact WLNI</a></li>
	<li class="page_item page-item-24450"><a href="https://publicfiles.fcc.gov/fm-profile/wlni#new_tab">WLNI-FM FCC Public File</a></li>
	<li class="page_item page-item-27221"><a href="https://wlni.com/more/community-events">Community Events</a></li>
	<li class="page_item page-item-1901"><a href="https://wlni.com/more/basic-contest-rules">Basic Contest Rules</a></li>
	<li class="page_item page-item-23"><a href="https://wlni.com/more/sports">Sports</a></li>
	<li class="page_item page-item-25"><a href="https://wlni.com/more/weather">Weather</a></li>
</ul>
</li>
	</ul>
</div><div class="art-content-layout">
    <div class="art-content-layout-row">
<div class="art-layout-cell art-content">


<div class="art-post">
    <div class="art-post-body">
<div class="art-post-inner art-article">
<h2 class="art-postheader">
<a href="https://wlni.com/news/cline-replenishing-9-11-victim-fund-shows-america-wont-forget" rel="bookmark" title="Permanent Link to Cline: replenishing 9/11 victim fund shows America won&#8217;t forget">
Cline: replenishing 9/11 victim fund shows America won&#8217;t forget</a>
</h2>
<div class="art-postmetadataheader">
<div class="art-postheadericons art-metadata-icons">
June 13th, 2019 | Written by: <a href="https://wlni.com/author/cpalmer" title="Posts by Clark Palmer" rel="author">Clark Palmer</a>
</div>

</div>
<div class="art-postcontent">
    <!-- article-content -->

          <div id="attachment_29689" style="width: 211px" class="wp-caption alignleft"><a href="https://wlni.com/wp-content/uploads/2019/01/Congressman-Ben-Cline.png" rel="lightbox[32041]"><img aria-describedby="caption-attachment-29689" class=" wp-image-29689" src="https://wlni.com/wp-content/uploads/2019/01/Congressman-Ben-Cline.png" alt="" width="201" height="151" srcset="https://wlni.com/wp-content/uploads/2019/01/Congressman-Ben-Cline.png 1195w, https://wlni.com/wp-content/uploads/2019/01/Congressman-Ben-Cline-300x226.png 300w, https://wlni.com/wp-content/uploads/2019/01/Congressman-Ben-Cline-768x578.png 768w, https://wlni.com/wp-content/uploads/2019/01/Congressman-Ben-Cline-1024x770.png 1024w" sizes="(max-width: 201px) 100vw, 201px" /></a><p id="caption-attachment-29689" class="wp-caption-text">Rep. Ben Cline</p></div>
<p>A Congressman from our area says replenishing a fund supporting victims  of 9/11 renews the nations commitment to never forget. Ben Cline was working as Chief of Staff for Bob Goodlatte at the time. WLNI&#8217;s Clark Palmer has more.<a href="https://wlni.com/wp-content/uploads/2019/06/6-13-Cline-911-Funding-WLNI-Wrap-WEB.mp3">6-13 Cline 911 Funding WLNI Wrap-WEB</a></p>
                  
    <!-- /article-content -->
</div>
<div class="cleared"></div>
<div class="art-postmetadatafooter">
<div class="art-postfootericons art-metadata-icons">

</div>

</div>

</div>

		<div class="cleared"></div>
    </div>
</div>



</div>
<div class="art-layout-cell art-sidebar1">      
<div id="media_image-4" class="widget widget_media_image"><div id="media_image-4" class="widget widget_media_image"><div class="art-block">
    <div class="art-block-tl"></div>
    <div class="art-block-tr"></div>
    <div class="art-block-bl"></div>
    <div class="art-block-br"></div>
    <div class="art-block-tc"></div>
    <div class="art-block-bc"></div>
    <div class="art-block-cl"></div>
    <div class="art-block-cr"></div>
    <div class="art-block-cc"></div>
    <div class="art-block-body">
<div class="art-blockheader">
    <div class="l"></div>
    <div class="r"></div>
     <div class="t">Coolest Seats in the House Contest</div>
</div>
<a href="https://wlni.com/mills-heating-and-air-coolest-seats-in-the-house"><img width="300" height="250" src="https://wlni.com/wp-content/uploads/2019/06/Coolest-Seat-in-the-House-1-300x250.png" class="image wp-image-31890  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a>
		<div class="cleared"></div>
    </div>
</div>
</div><div id="text-21" class="widget widget_text"><div class="art-block">
    <div class="art-block-tl"></div>
    <div class="art-block-tr"></div>
    <div class="art-block-bl"></div>
    <div class="art-block-br"></div>
    <div class="art-block-tc"></div>
    <div class="art-block-bc"></div>
    <div class="art-block-cl"></div>
    <div class="art-block-cr"></div>
    <div class="art-block-cc"></div>
    <div class="art-block-body">
			<div class="textwidget"><p><center><a href="http://results.elections.virginia.gov/vaelections/2017%20November%20General/Site/Statewide.html"></a><a href="https://wlni.com/sports-on-wlni"><img src="https://wlni.com/wp-content/uploads/2017/09/wlni-sports.gif" /></a></center></p>
</div>
		
		<div class="cleared"></div>
    </div>
</div>
</div><div id="advanced_text-19" class="widget advanced_text"><div class="art-block">
    <div class="art-block-tl"></div>
    <div class="art-block-tr"></div>
    <div class="art-block-bl"></div>
    <div class="art-block-br"></div>
    <div class="art-block-tc"></div>
    <div class="art-block-bc"></div>
    <div class="art-block-cl"></div>
    <div class="art-block-cr"></div>
    <div class="art-block-cc"></div>
    <div class="art-block-body">
<div class='AdvancedText'></div>
		<div class="cleared"></div>
    </div>
</div>
</div>
<div id="advanced_text-7" class="widget advanced_text"><div class="art-block">
    <div class="art-block-tl"></div>
    <div class="art-block-tr"></div>
    <div class="art-block-bl"></div>
    <div class="art-block-br"></div>
    <div class="art-block-tc"></div>
    <div class="art-block-bc"></div>
    <div class="art-block-cl"></div>
    <div class="art-block-cr"></div>
    <div class="art-block-cc"></div>
    <div class="art-block-body">
<div class='AdvancedText'><center><a href="http://v6.player.abacast.net/2216" target="_blank"><img src="https://wlni.com/wp-content/uploads/2015/02/Listen-Live.png"></a>
<br><br>
<a href="https://itunes.apple.com/us/app/wlni-105.9fm-lynchburg/id1172515183?mt=8" target="_blank"><img src="https://wfirnews.com/wp-content/uploads/2016/11/ios-btn.png"></a>
<br><br>
<a href="https://play.google.com/store/apps/details?id=com.app.p8257EI" target="_blank"><img src="https://wfirnews.com/wp-content/uploads/2016/11/google-btn.png"></a>
<br><br>
<a href="http://tunein.com/radio/WLNI-1059-s30717/" target="_blank"><img src="https://wlni.com/wp-content/uploads/2015/02/TuneIn.png"></a><br><br>

</div>
		<div class="cleared"></div>
    </div>
</div>
</div>
<div id="advanced_text-4" class="widget advanced_text"><div class="art-block">
    <div class="art-block-tl"></div>
    <div class="art-block-tr"></div>
    <div class="art-block-bl"></div>
    <div class="art-block-br"></div>
    <div class="art-block-tc"></div>
    <div class="art-block-bc"></div>
    <div class="art-block-cl"></div>
    <div class="art-block-cr"></div>
    <div class="art-block-cc"></div>
    <div class="art-block-body">
<div class='AdvancedText'><a href="https://wlni.com/aboutcontact-wlni/contact-wlni"><img src="https://wfirnews.com/wp-content/uploads/2015/03/see-news-wfir.jpg"></a></center></div>
		<div class="cleared"></div>
    </div>
</div>
</div>
<div id="advanced_text-8" class="widget advanced_text"><div class="art-block">
    <div class="art-block-tl"></div>
    <div class="art-block-tr"></div>
    <div class="art-block-bl"></div>
    <div class="art-block-br"></div>
    <div class="art-block-tc"></div>
    <div class="art-block-bc"></div>
    <div class="art-block-cl"></div>
    <div class="art-block-cr"></div>
    <div class="art-block-cc"></div>
    <div class="art-block-body">
<div class='AdvancedText'><div class="art-blockheader">
    <div class="l"></div>
    <div class="r"></div>
     <div class="t">Janet&#039;s Five &amp; Dine</div>
</div>
<center><a href="https://wlni.com/janets-five-and-dine/"><img src="https://wlni.com/wp-content/uploads/2016/09/fivedine.jpg"></a></center></div>
		<div class="cleared"></div>
    </div>
</div>
</div>
<div id="media_image-5" class="widget widget_media_image"><div class="art-block">
    <div class="art-block-tl"></div>
    <div class="art-block-tr"></div>
    <div class="art-block-bl"></div>
    <div class="art-block-br"></div>
    <div class="art-block-tc"></div>
    <div class="art-block-bc"></div>
    <div class="art-block-cl"></div>
    <div class="art-block-cr"></div>
    <div class="art-block-cc"></div>
    <div class="art-block-body">
<div class="art-blockheader">
    <div class="l"></div>
    <div class="r"></div>
     <div class="t">Celebrate America TRBC</div>
</div>
<a href="https://trbc.org/celebrate/"><img width="300" height="150" src="https://wlni.com/wp-content/uploads/2019/06/celebrate-america-1.jpg" class="image wp-image-32012  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a>
		<div class="cleared"></div>
    </div>
</div>
</div><div id="kb-advanced-rss-2" class="widget widget_kbrss"><div class="art-block">
    <div class="art-block-tl"></div>
    <div class="art-block-tr"></div>
    <div class="art-block-bl"></div>
    <div class="art-block-br"></div>
    <div class="art-block-tc"></div>
    <div class="art-block-bc"></div>
    <div class="art-block-cl"></div>
    <div class="art-block-cr"></div>
    <div class="art-block-cc"></div>
    <div class="art-block-body">
<div class="art-blockheader">
    <div class="l"></div>
    <div class="r"></div>
     <div class="t"><a class="kbrsswidget" href="http://feeds.foxnews.com/foxnews/latest" title="Syndicate this content"><img width="14" height="14" src="/wp-content/themes/WFIR/images/foxrss.png" alt="RSS" style="background:orange;color:white;" /></a> The latest FOX News headlines</div>
</div>
<p><a class='kbrsswidget' href='https://www.foxnews.com/politics/hannity-trump-playing-democrats-and-the-media-like-a-flute' title='Fox News host Sean Hannity on Thursday reiterated his belief that President Trump purposely &quot;played&quot; the media by saying he would listen to a foreign government who has intelligence on a political rival.' target="_blank">Hannity: Trump playing Democrats and the media &#039;like a flute&#039;</a></p><p><a class='kbrsswidget' href='https://www.foxnews.com/world/new-york-woman-dominican-republic-dead-son-demands-answers' title='A New York woman, 53, is the latest American tourist to die in the Dominican Republic, long one of the top Caribbean destinations for U.S. travelers.' target="_blank">NY woman, 53, died on vacation in Dominican Republic; son demands answers</a></p><p><a class='kbrsswidget' href='https://www.foxnews.com/us/man-shot-and-killed-by-us-marshals-was-wanted-in-mississippi-in-connection-with-shooting' title='A 20-year-old black man whose shooting death by a fugitive task force sparked a night of violence and unrest in a Memphis, Tenn., neighborhood Wednesday, was wanted for a shooting in Mississippi, a prosecutor there said. ' target="_blank">Man shot and killed by US marshals was wanted in Mississippi in connection with shooting</a></p><p><a class='kbrsswidget' href='https://www.foxnews.com/us/virginia-teacher-student-shoes-graduation-viral' title='A Virginia substitute teacher’s heartwarming gesture for one of his students is going viral.' target="_blank">Virginia substitute teacher&#039;s heartwarming gesture for graduating student goes viral</a></p><p><a class='kbrsswidget' href='https://www.foxnews.com/politics/matt-gaetz-trump-media-stephanopoulos-russia' title='President Trump was trying to get a jolt out of the media saying he&#039;d listen to foreign governments&#039; opposition research, Rep. Matt Gaetz, R-Fla., claimed.' target="_blank">Matt Gaetz: &#039;Trump was triggering the media&#039; with foreign oppo research comments</a></p>
		<div class="cleared"></div>
    </div>
</div>
</div><div id="media_image-3" class="widget widget_media_image"><div class="art-block">
    <div class="art-block-tl"></div>
    <div class="art-block-tr"></div>
    <div class="art-block-bl"></div>
    <div class="art-block-br"></div>
    <div class="art-block-tc"></div>
    <div class="art-block-bc"></div>
    <div class="art-block-cl"></div>
    <div class="art-block-cr"></div>
    <div class="art-block-cc"></div>
    <div class="art-block-body">
<div class="art-blockheader">
    <div class="l"></div>
    <div class="r"></div>
     <div class="t">Billy Craft May June 2019</div>
</div>
<a href="https://www.billycraftchryslerjeep.net/new-inventory/new-trucks-in-lynchburg-va.htm?make=Ram&#038;model=1500&#038;sortBy=BLANK+asc&#038;"><img width="300" height="250" src="https://wlni.com/wp-content/uploads/2019/05/BillyCDJR_RAM300x250-300x250.jpg" class="image wp-image-31417  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a>
		<div class="cleared"></div>
    </div>
</div>
</div></div>
    </div>
</div>
<div class="cleared"></div>

<!-- DO NOT MODIFY THIS FILE CAN DAMAGE TEMPLATE ADD ADDITIONAL FOOTER TEXT IN APPEARANCE FOOTER -->
<div class="art-footer">
    <div class="art-footer-inner">
        <a href="https://wlni.com/feed" class="art-rss-tag-icon" title="RSS"></a>
        <div class="art-footer-text">
<p>
<a href='/aboutcontact-wlni/contact-wlni'>Contact Us</a> | <a href='http://melwheelerinc.com/eeo' target=_blank>EEO</a> | <a href='http://melwheelerinc.com/jobs' target=_blank>Employment Opportunities</a> | <a href='http://melwheelerinc.com/internships-and-scholarships' target=_blank>Internships and Scholarships</a> | <a href='http://melwheelerinc.com/privacy-policy' target=_blank>Privacy Policy</a> | <a href='https://publicfiles.fcc.gov/fm-profile/wlni' target=_blank>WLNI-FM FCC Public File</a><br />Copyright &copy 2019 WLNI Lynchburg 105.9FM. All Rights Reserved.
<br>Original Template Designed with Artisteer. Updated and Customized by Tony Broom
</p>
<br><br>
<p><strong>If you need assistance reviewing any of the information in our FCC Public File<br> please contact our business office at 540.774.9200 or use the form on the contact us page of this site.
</strong></p>

</p>
</div>
    </div>
    <div class="art-footer-background">
    </div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>

</div>

<!-- 51 queries. 0.393 seconds. -->
<div><!-- Powered by WPtouch: 4.3.37 --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/wlni.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://wlni.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"79d88c63d8","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/wlni.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wlni.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://wlni.com/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.5.0.1'></script>
<script type='text/javascript' src='https://wlni.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.2.1'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/wlni.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wlni.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeeqIYUAAAAALixiejBdxt_hxZ5OQrNZ0eqiv-m&#038;ver=3.0'></script>
<script type='text/javascript' src='https://wlni.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://wlni.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	var miniAudioPlayer_replaceDefault = true;
	var miniAudioPlayer_excluded = "map_excluded";
	var miniAudioPlayer_replaceDefault_show_title = false;

	var miniAudioPlayer_defaults = {
				inLine:true,
                width:"10",
				skin:"black",
				animate:true,
				volume:.6,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage:"https://wlni.com/wp-content/plugins/wp-miniaudioplayer/map_download.php",
				swfPath:"https://wlni.com/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    if(true)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
      if(true){
         setTimeout(function(){replaceDefault();},0);
      }
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeeqIYUAAAAALixiejBdxt_hxZ5OQrNZ0eqiv-m',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</div>

</body>
</html>
